<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Notre Dame women's basketball matchup with foe Pittsburgh</title><meta property=og:title content="Women's basketball: Pittsburgh at Notre Dame preview"/><link rel=amphtml href=https://amp.ndinsider.com/amp/8952919002 /><meta property=article:author content="Anthony Anderson"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.ndinsider.com /><link rel=preconnect href=https://user.ndinsider.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//c2shb.ssp.yahoo.com /><link rel=preconnect href=https://c2shb.ssp.yahoo.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//grid.bidswitch.net /><link rel=preconnect href=https://grid.bidswitch.net /><link rel=dns-prefetch href=//ads.yieldmo.com /><link rel=preconnect href=https://ads.yieldmo.com /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=dns-prefetch href=//prebid-server.rubiconproject.com /><link rel=preconnect href=https://prebid-server.rubiconproject.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.ndinsider.com/NNDI-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z330f5ba71.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z3c2e568c0.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-a6bac614.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-4cfe2242.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-f5a26661.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-23c0960c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-aa645eb8.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-parsely-9e946b2b.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-04455b51.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-70101d1b.min.js /><link rel=preload as=fetch href="https://hlsmedia.gannett-cdn.com/authoring/video-renditions/8b31a73b-10cd-43b8-b113-89fb217f6f7f/9110f5d6-39a3-44a2-8b67-7dc4b72fe384/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=8937202002" crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh"/><meta property=og:description content="How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh"/><meta property=fb:pages content=563684463771681 /><meta property=fb:app_id content=1075159272997428 /><link rel=canonical href=https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/ /><meta property=og:url content=https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/ /><meta property=og:site_name content="Notre Dame Insider"/><meta property=og:image content="https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?crop=2399,1350,x0,y120&width=2399&height=1350&format=pjpg&auto=webp"/><meta property=og:image:width content=2399 /><meta property=og:image:height content=1350 /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?crop=2399,1350,x0,y120&width=1600&height=800&format=pjpg&auto=webp"/><meta name=twitter:site content=@ /><meta name=twitter:creator content=@ /><meta name=twitter:title content="Women's basketball: Pittsburgh at Notre Dame preview"/><meta name=twitter:description content="How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=":n|v|c|skip to main content" aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="Notre Dame Insider" data-t-l=:n|v|c|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#12294B preserveAspectRatio="xMinYMid meet" viewBox="0 0 285.6 67.8"><path fill=#CFB361 d="M0 54.5l5.5-.2-.1-41.1H0L.2 0l17.5 1.1 21.4 34-.1-20.3-4.8-.1-.3-13.1 59.6 3 10.4 8.1.6 40.1-10.4 8.3-36 2.7-.2-13.1 5-.2-.7-35.3-8.8-.5V64l-11.6.7-21.1-32.9v21.8h4v12.2L0 67.8V54.5zm76.9-4.2l9.5-.6 5.5-5.4-.3-25-5.3-3.8-9.9-.5.5 35.3z"/><path d="M135.2 25.2c-.1 3.9-.3 7.7-.4 11.5-.2 6.5-.5 13.1-.8 19.6 0 .6 0 .6-.6.7-3.1.3-6.3.5-9.5.8-.6.1-.6 0-.6-.5.3-9.4.7-18.8 1.1-28.2l.6-16.9c.1-1.5.1-2.9.2-4.4 0-.4.1-.5.5-.5l11 .6c.4 0 .5.3.6.5l6.8 16.1c2 4.8 4.1 9.6 6.1 14.3.1.2.2.5.4.6 0-.4.1-.8.1-1.2l.9-23.2c.1-1.9.1-3.8.2-5.8 0-.4 0-.5.5-.5 2.6.2 5.2.3 7.8.4.6 0 .6 0 .6.7-.3 5.6-.5 11.2-.8 16.8l-1.3 27.6c0 .6 0 .6-.7.7-2.7.2-5.4.5-8.1.7h-.4c-.5.1-.7-.1-.9-.5l-3.3-7.5c-3.2-7.4-6.4-14.8-9.7-22.1l-.3-.3zm54.3-1.2c-1.5-.1-2.9-.2-4.3-.2-.3 0-.4-.2-.4-.5-.2-1.4-1-2.6-2.1-3.4a6.04 6.04 0 00-5.8-.7c-1.2.4-2.1 1.5-2.2 2.8-.1 1.2.5 2.5 1.6 3.1.3.2.7.4 1.1.6 1.2.6 2.4 1.1 3.7 1.6 1.9.7 3.8 1.6 5.6 2.6 3.3 1.9 5.4 4.7 5.9 8.6.3 1.9.3 3.9-.1 5.8-.6 2.4-2.1 4.5-4.1 5.9-2.5 1.8-5.4 2.9-8.4 3.3-3.5.6-7.1.2-10.3-1.1-5.5-2.3-8.3-6.5-8.8-12.3 0-.5-.3-1.1 0-1.4s.9-.1 1.4 0l8.5.3c.4 0 .5.1.5.5-.1 2.4 1.5 4.5 3.8 5.1 1.9.6 3.9.6 5.9 0 .8-.2 1.5-.7 2.1-1.3 1.4-1.5 1.3-3.9-.2-5.2-.8-.8-1.7-1.3-2.7-1.6-1.5-.5-2.9-.9-4.4-1.3-2-.6-3.8-1.5-5.5-2.6-3.3-2.2-5.4-5.8-5.6-9.8-.1-1.5-.1-3 .3-4.5.7-2.8 2.5-5.2 5.1-6.7 5.7-3.2 12.7-3 18.2.7.2.1.3.2.5.3.8.4 1.2 1.2 1.1 2 0 .6.1 1.3.4 1.9.5 1.2.4 2.6-.2 3.7-.6 1.1-.7 2.5-.1 3.6-.6-.1-.6.1-.5.2zm25.2-12.3c2.6.1 4.9.3 7.4.4 1.7.1 3.4.3 5 .7 5 1.3 8 4.5 9.3 9.5.6 2.7.9 5.4.7 8.1-.1 3.6-.8 7.1-2.1 10.4-1.7 3.9-4.4 6.8-8.5 8.2-1.6.5-3.3.7-5 .8l-11.3.9h-.3c-.3 0-.4-.1-.4-.4.1-1.5.3-3 .4-4.5.3-3.9.7-7.8 1-11.7l.6-7.3c0-.3.2-.5.4-.5.6-.2 1.1-.5 1.6-.8 1.3-.8 1.9-2.3 1.6-3.8-.1-.4-.1-.7-.1-1-.2-1.2-.1-2.4.4-3.5.2-.6.5-1.2.7-1.9.4-1.2.1-2.6-.9-3.4l-.5-.2zm7.6 8.8h-1.8c-.8 0-.8 0-.8.8l-.9 10-.9 9.8c0 .3 0 .5.4.5 1.8.2 3.7.1 5.5-.2 2.1-.3 3.9-1.6 4.8-3.5.3-.5.5-1 .7-1.5.9-2.7 1.2-5.5 1-8.3-.1-1.8-.7-3.6-1.7-5.1a5.6 5.6 0 00-3.9-2.4c-.8 0-1.6-.1-2.4-.1zM109 33c.2-6.9.5-13.7.8-20.6.1-1.8.2-3.6.2-5.4 0-.5.2-.5.6-.5 2.7.2 5.5.3 8.2.5.6 0 1.2.1 1.8.1.4 0 .5.1.5.5-.4 8.3-.8 16.6-1.1 24.9l-.9 19.2-.3 6.1c0 .5-.2.6-.6.7-3.2.2-6.4.5-9.6.8-.4 0-.5 0-.5-.5.2-4.2.3-8.3.5-12.5l.3-9c0-1.4 0-2.9.1-4.3zm143.8-11.8h-5.5c-.5 0-.6.1-.7.6-.1 1.5-.3 2.9-.4 4.4-.1.6-.1.6.5.6h9.6c.4 0 1-.2 1.2.1s0 .8 0 1.2c-.1 1.6-.4 3.3-.5 5 0 .4-.2.5-.5.5-2.3 0-4.5.1-6.8.1-1.2 0-2.5.1-3.8.1-.3 0-.4.1-.5.5-.2 1.9-.3 3.9-.5 5.8 0 .4.1.5.4.5l5.6-.3 5.9-.3c.4 0 .5.1.4.5-.3 2-.5 4-.8 6-.1.8-.1.7-.8.8l-8.9.7c-2.9.2-5.7.5-8.6.7-.4 0-.5-.1-.5-.5l.6-6.4.9-9.9c.5-5.2.9-10.4 1.4-15.6.1-.9.2-1.7.2-2.6 0-.4.1-.5.6-.5l11 .6 6.6.3c.6 0 .6 0 .5.6l-.6 6.2c0 .5-.2.6-.6.6h-5.6l.2-.3zm22.5 10.3c1.1.7 1.8 1.9 1.9 3.1.1 1.2.2 2.3.1 3.5-.1 1.6-.1 3.2 0 4.8 0 .8.2 1.6.7 2.2l-2.9.2c-.6.1-1.2.1-1.9.2-.3 0-.4-.1-.5-.4-.2-1.7-.2-3.4-.1-5.2.1-1.1 0-2.2-.4-3.3-.4-1.4-1.7-2.3-3.1-2.2-.8 0-1.6.1-2.4 0-.4 0-.5.1-.6.5l-.9 8.2c-.1.8-.2 1.6-.2 2.5 0 .4-.2.5-.5.5-1.6.1-3.1.2-4.7.4-.5 0-.4-.2-.4-.5.3-3.1.6-6.1 1-9.2.3-3.2.7-6.5 1-9.7.4-4.3.9-8.5 1.3-12.7.1-.7.1-.7.8-.7 3 .2 6 .2 9 .5 1 .1 2 .3 2.9.7 2.1.8 3.6 2.8 3.9 5.1.4 2.6.1 5.2-.8 7.7-.6 2.1-1.4 2.9-3.2 3.8zm-6.2-3c.5-.1 1.1-.1 1.6-.1 2.1-.1 3.3-1.1 3.7-3.2.1-.3.1-.7.1-1 .1-2.1-1-3.3-3.1-3.5-1-.1-2.1 0-3.2 0-.4 0-.5.1-.5.5-.2 2.3-.5 4.6-.7 6.9 0 .4.1.4.4.4h1.7zm-67.3.1h3.9c.4 0 .6 0 .5.5-.6 6.1-1.1 12.3-1.6 18.4l-.3 3c0 .4-.2.5-.5.5-2.7.2-5.3.5-8 .7-.5 0-.5 0-.5-.5l1.5-16.3c.2-1.8.3-3.7.5-5.6 0-.5.2-.6.7-.6h3.9l-.1-.1zM282.7 45a2 2 0 01-2-2v-.1c0-1.1 1-1.9 2.1-1.9s2 .9 1.9 2v.1c0 1.1-.9 1.9-2 1.9zm1-1c.4 0 .4-.4.5-.6.2-.7-.2-1.5-.8-1.8-.6-.3-1.3-.1-1.7.4-.4.6-.4 1.4 0 2 .5.5 1.2.7 1.8.3.1 0 .3-.1.2-.3z M283.8 44c-.3.1-.6 0-.6-.4 0-.2-.2-.3-.4-.3-.3 0-.2.2-.2.4s0 .4-.2.3c-.3 0-.2-.2-.2-.4v-1.2c0-.3.1-.4.4-.4h.8c.3.1.6.4.4.6-.3.4-.1.6 0 .9-.1.2-.1.3 0 .5zm-1-1.6c-.2 0-.2.1-.2.3s.1.3.3.2.3-.1.3-.2-.3-.3-.4-.3zM16.4 3.4l25.1 40-.1-30.7-4.9-.1-.2-8.6 20 1-.3 7.4h-4.9v49.4l-8 .5-24.7-38.4V56h4v7.8l-20 1.5v-8.5l5.5-.2-.2-45.7H2.4l.2-8.4 13.8.9zm43.6 2v7.4l4.6.1.8 39.8-5 .2.2 8.4 32.8-2.4 9-7.2-.6-37.8-9-7L60 5.4zm27 7.9l6.8 4.9.3 27.2-6.8 6.6-12.8.8-.5-40.1 13 .6z"/><path fill=#364260 d="M56 12.4l.3-7.4-20-1 .2 8.5 4.9.1V40c3.3-.1 6.5-.3 9.7-.7v-27H56zm36.7-5.5L60 5.4v7.4l4.6.1.4 24.2c3.2-.7 6.3-1.5 9.3-2.5l-.3-22 13 .7 6.8 4.9.1 8c2.7-1.5 5.3-3.2 7.8-5.1l-.1-7.2-8.9-7zM39.3 40.1l-23-36.7-13.8-.9-.2 8.4h5.3l.1 26c3.4.8 6.9 1.4 10.6 2v-15l10.3 15.9c2.7.2 5.5.2 8.3.2.8.1 1.6.1 2.4.1z"/><path d="M36.3 5.3l19 .8-.2 6.3h.9l.3-7.5-20-.9zm64.3 9.8l.1 6.8 1-.7-.1-7.2-9-7L60 5.4v1.2l31.7 1.5 8.9 7zM16.4 3.4L2.5 2.5v1.3l12.8.9 22.2 35.5h1.8L16.4 3.4z"/><path fill=#0BA64F d="M209.7 13.8s.1-.1 0 0c.2 0 .2 0 .3-.1.4-.2.8-.4 1.2-.5.9-.3 1.9.1 2.2 1.1.1.3.1.6.1.9 0 .4-.1.8-.3 1.2-.2.5-.4.9-.5 1.4-.9 2.1-.8 1.9-.2 3.6.5 1.1.1 2.5-1 3.1-1 .9-2.4 1-3.5.2-1.1-.7-2-1.7-2.6-2.9-.1-.2-.3-.4-.5-.6v5c0 .4-.1.6-.5.6h-3.6c-.1-.2 0-.3.1-.4.6-1.1 1.2-2.3 1.7-3.5.2-.5.4-1 .4-1.6 0-.5-.2-.6-.6-.4-.4.2-.8.5-1.1.9-.8.9-1.8 1.8-2.8 2.5-.8.5-1.7.9-2.7 1.1-2 .3-4.3-1.3-4.5-3.2-.1-1.1.3-2.3 1-3.2.6-.7.7-1.6.4-2.4l-.6-1.8c-.5-1.6-.1-3.3 1.2-4.4.8 1.3 1.9 2.4 3.1 3.3 1.8 1.4 4.1 2.2 6.4 2.2 1.7 0 3.4-.4 5-1 .8-.3 1.4-.7 1.9-1.1z"/><path fill=#5CB26A d="M209.7 13.8c-.5.5-1.2.8-1.9 1-1.6.6-3.3 1-5 1-2.3 0-4.6-.7-6.4-2.2-1.2-.9-2.2-2-3.1-3.3 1.2-1.3 2.5-1.4 3.8-.2.5.4.9.9 1.4 1.3s.8.5 1.2.3c.4-.3.6-.8.4-1.3-.4-1.1-.7-2.3-.8-3.5-.1-2.5 1.4-3.7 3.4-3.9.7-.1 1.3.2 1.7.8.5.8 1.5 1.3 2.5 1 2.4-.4 4.5 2.4 3.7 4.9-.3.8-.6 1.6-1.1 2.3-.1.2-.2.4-.4.7-.3.7-.2.9.6 1.1zm.3-.1c0 .1-.1.1-.2.1 0-.1.1-.2.2-.1z"/></svg></a></div><a aria-label="Odds By Tipico" rel="sponsored noopener" target=_blank data-x-sll="Odds By" href="/tipico-redirect/?c=brandlock" class="gnt_x__sl gnt_n_nc__hbn" data-x-src="https://securepubads.g.doubleclick.net/gampad/adx?t=position%3Dsponsor_logo%26features%3Dtagless&iu=7103%2Fin-southbend-ndinsider-C6624%2Fsponsor_logo%2Fsports&sz=300x50&cust_params=cst_section%3Dsports%26pageType%3Dstory%26contentid%3D8952919002%26property%3DNNDI%26sitepage%3DNNDI%2Fsports%26ssts_section%3Dsports%26topic%3Duniversity-of-notre-dame-fighting-irish-womens-basketball%2Coverall-positive%2Cwomens-college-basketball%2Cnotre-dame-fighting-irish" data-x-sx=sponsor_logo data-x-sm=scSetup data-x-em=scFin><svg class=gnt_x__sl_i viewBox="0 0 582.1 211.6"><path fill=#c8102e d="M343.2 140.2c-27.4 0-29.6-21.2-25.9-36.7l5-22.6c6.2-26.1 18.7-38.5 44.4-38.5h52.7c1.5 0 2.8 1.1 2.8 2.7 0 .3 0 .5-.1.8L417 67.5c-.5 2-2.2 3.4-4.2 3.5h-44.3c-9.3 0-17 1-19.6 9.7l-4.3 20.1c-1.3 5.8-1.1 10.9 5.9 10.9h53.9c1.5 0 2.8 1.1 2.8 2.7 0 .3 0 .5-.1.8l-4.4 21.4c-.5 2-2.2 3.4-4.2 3.5l-55.3.1zm-160.7 0h36.8c25.8 0 35.6-10.5 41.8-36.7l5-22.6c3.7-15.5 2-38.5-25.4-38.5h-36.8c-25.8 0-38.2 12.3-44.4 38.5l-19 85.4c-.4 1.4.3 2.8 1.7 3.2.3.1.6.1.9.1h22.8c2-.1 3.6-1.4 4.1-3.4l5.9-26.6c2.1.4 4.3.6 6.6.6zm4.2-59.3c2.6-8.9 10.2-9.9 19.6-9.9h26.2c6.2 0 8.5 3.7 7.1 9.5L235.3 99c-2.4 10.1-6.3 12.9-16.2 12.9h-31c-6.9 0-7.3-5.2-5.9-10.9l4.5-20.1zm265.3 0c2.6-8.9 10.4-9.9 19.9-9.9h26c6.2 0 8.5 3.7 7.1 9.5L500.7 99c-2.4 10.1-6.3 12.9-16.2 12.9h-31c-6.9 0-7.3-5.2-5.9-10.9l4.4-20.1zm33 59.3c25.8 0 35.6-10.5 41.8-36.7l5-22.6c3.7-15.5 2-38.5-25.4-38.5h-36.8c-25.8 0-38.2 12.3-44.4 38.5l-5 22.6c-3.7 15.5-1.4 36.7 25.9 36.7H485zm-383-3.4c-.4 1.4.3 2.8 1.7 3.2.3.1.6.1.9.1h22.8c2-.1 3.6-1.4 4.1-3.4l20.2-91.2c.4-1.4-.3-2.8-1.7-3.2-.3-.1-.6-.1-.9-.1h-22.8c-2 .1-3.6 1.4-4.1 3.4L102 136.8zm164.2 0c-.4 1.4.3 2.8 1.7 3.2.3.1.6.1.9.1h22.8c2-.1 3.6-1.4 4.1-3.4l20.2-91.2c.4-1.4-.3-2.8-1.7-3.2-.3-.1-.6-.1-.9-.1h-22.8c-2 .1-3.6 1.4-4.1 3.4l-20.2 91.2zM.1 67.6c-.4 1.4.3 2.8 1.7 3.2.3.1.6.1.9.1h23.1l-7.2 32.7c-3.7 15.5.5 36.7 27.9 36.7l34.4.1c1.9-.1 3.5-1.4 4-3.2L89 119c.4-1.4-.5-2.9-1.9-3.3-.2-.1-.4-.1-.6-.1H55c-7.5 0-7.9-5.6-6.5-12l7.3-32.7h40.6c2-.1 3.6-1.4 4.1-3.4l4.8-21.8c.4-1.4-.3-2.8-1.7-3.2-.3-.1-.6-.1-.9-.1H9.1c-2 .1-3.6 1.4-4.1 3.4L.1 67.6zm68.2-50.7C68.3 7.6 60.7 0 51.4 0c-9.3 0-16.9 7.6-16.9 16.9 0 9.3 7.6 16.9 16.9 16.9 9.3 0 16.9-7.5 16.9-16.9zm132.8 194.7c-2.6.1-5.2-.5-7.6-1.6-2.1-1-4-2.5-5.4-4.4l3.9-3.6c2.4 3.2 6.1 5.1 10.1 5.1 2.4.1 4.7-.5 6.7-1.8a7.67 7.67 0 003.4-7.4c-.2-.7-.5-1.3-1-1.9-.5-.6-1.2-1-1.8-1.4-.7-.4-1.5-.8-2.4-1.3l-5.3-2.5c-.9-.4-1.8-.9-2.6-1.5a8.06 8.06 0 01-3.5-5.1c-.2-1.3-.2-2.7.1-3.9.3-1.5 1-3 1.9-4.3a15.98 15.98 0 0113.2-6.5c2.2 0 4.4.4 6.5 1.4 1.8.8 3.3 2.1 4.5 3.6l-3.5 3.4c-1-1.2-2.1-2.1-3.5-2.8-1.5-.7-3.2-1.1-4.9-1-2.1-.1-4.1.5-5.8 1.6-1.6 1-2.7 2.6-3.1 4.4-.5 1.6 0 3.2 1.2 4.3a13.3 13.3 0 004.1 2.5l5.2 2.5c1 .5 2 1.1 2.9 1.7.9.6 1.6 1.4 2.2 2.2.6.9 1 1.9 1.1 3 .2 1.3.1 2.7-.2 3.9-.4 1.6-1 3.2-2 4.5-1 1.4-2.2 2.7-3.6 3.7-1.5 1.1-3.1 1.9-4.9 2.5-1.8.4-3.9.7-5.9.7zm25.1-.8l9-40.7h11.6c2.1 0 4.1.2 6.1.6 1.6.3 3.1 1 4.4 2a8 8 0 012.3 3.7c.4 1.9.4 3.8-.1 5.7-.4 2-1.2 3.9-2.3 5.6-1 1.5-2.4 2.9-3.9 3.9-1.6 1.1-3.4 1.8-5.3 2.3-2.1.5-4.2.8-6.3.8H235l-3.6 16.1h-5.2zm9.7-20.4h6.1c3.6 0 6.3-.7 8.4-2 2.1-1.5 3.6-3.8 4-6.4.7-2.9.2-5-1.3-6.1-1.5-1.1-4.1-1.7-7.7-1.7h-5.8l-3.7 16.2zm43.5 21.2c-2.3.1-4.6-.5-6.7-1.5-1.9-1-3.5-2.4-4.6-4.3-1.2-2.1-1.9-4.3-2.1-6.7-.2-3 0-6 .7-8.8.7-3.1 1.7-6 3.2-8.8 1.3-2.4 3-4.7 5-6.6 1.9-1.8 4-3.2 6.4-4.1 2.3-1 4.8-1.4 7.4-1.4 2.3-.1 4.6.4 6.7 1.5 1.9.9 3.5 2.4 4.6 4.2 1.2 2 2 4.3 2.1 6.6.3 2.9 0 5.9-.7 8.7-.7 3.1-1.7 6.1-3.2 8.8-1.3 2.5-3 4.8-5.1 6.7-1.9 1.8-4.1 3.2-6.5 4.3-2.2.9-4.7 1.4-7.2 1.4zm1-4.6c1.8 0 3.6-.4 5.2-1.2 1.7-.8 3.2-2 4.5-3.4 1.5-1.6 2.7-3.4 3.6-5.3 1.1-2.2 1.9-4.5 2.4-6.9.5-2.2.8-4.5.6-6.8-.1-1.8-.5-3.5-1.3-5.2-.7-1.4-1.8-2.5-3.1-3.3-1.4-.8-3-1.2-4.7-1.1-1.8 0-3.6.4-5.2 1.1-1.7.8-3.2 1.9-4.5 3.3-1.5 1.5-2.7 3.3-3.6 5.2-1.1 2.2-1.9 4.5-2.4 6.8s-.8 4.6-.7 6.9c.1 1.8.5 3.6 1.3 5.3.7 1.4 1.7 2.6 3 3.4 1.6.9 3.2 1.3 4.9 1.2zm28.4 3.8l9-40.7h12.7c1.9 0 3.8.2 5.6.6 1.5.3 2.9 1 4.1 2 1.1.9 1.8 2.2 2.2 3.5.4 1.8.3 3.6-.1 5.3-.6 2.9-2 5.6-4.2 7.6-2.1 1.9-4.8 3.3-7.6 3.9l6.4 17.8h-5.8l-6-17.2h-7.4l-3.8 17.2h-5.1zm9.9-21.4h6.8c2.7.1 5.4-.6 7.8-2 2-1.4 3.4-3.5 3.9-5.9.6-2.7.2-4.6-1.3-5.7-1.5-1.1-3.8-1.6-7-1.6h-6.8l-3.4 15.2zm36.2 21.4l8.1-36.4h-12.3l1-4.3h29.8l-1 4.3h-12.3l-8.1 36.4h-5.2zm36.6.8c-2.6.1-5.2-.5-7.6-1.6-2.1-1-4-2.5-5.4-4.4l3.9-3.6c1.1 1.5 2.6 2.8 4.3 3.7 1.8.9 3.8 1.4 5.8 1.4 2.4.1 4.7-.5 6.7-1.8a7.67 7.67 0 003.4-7.4c-.2-.7-.5-1.3-1-1.9-.5-.6-1.2-1-1.8-1.4-.7-.4-1.5-.8-2.4-1.3l-5.3-2.5c-.9-.4-1.8-.9-2.6-1.5a8.06 8.06 0 01-3.5-5.1c-.2-1.3-.2-2.7.1-3.9.3-1.5 1-3 1.9-4.3a15.98 15.98 0 0113.2-6.5c2.2 0 4.4.4 6.5 1.4 1.8.8 3.3 2.1 4.5 3.6l-3.5 3.4c-1-1.2-2.1-2.1-3.5-2.8-1.5-.7-3.2-1.1-4.9-1-2.1-.1-4.1.5-5.8 1.6-1.6 1-2.7 2.6-3.1 4.4-.5 1.6 0 3.2 1.2 4.3a13.3 13.3 0 004.1 2.5l5.2 2.5c1 .5 2 1.1 2.9 1.7.9.6 1.6 1.4 2.2 2.2.6.9 1 1.9 1.1 3 .2 1.3.1 2.7-.2 3.9-.4 1.6-1 3.2-2 4.5-1 1.4-2.2 2.7-3.6 3.7-1.5 1.1-3.1 1.9-4.9 2.5-1.8.4-3.8.7-5.9.7zm25.2-.8l9-40.7h12.1c1.9 0 3.7.2 5.6.6 1.4.3 2.8.9 4 1.7 1 .8 1.8 1.8 2.2 3.1.4 1.5.4 3.1 0 4.6-.5 2-1.4 3.9-2.7 5.5-1.4 1.6-3.2 2.8-5.2 3.4l-.1.2c2.1.3 4 1.4 5.3 3.1 1.2 1.6 1.4 3.8.8 6.6-.4 1.9-1.2 3.7-2.3 5.2-1.1 1.5-2.4 2.8-4 3.7-1.7 1-3.5 1.8-5.4 2.2-2.1.5-4.3.8-6.4.7l-12.9.1zm6-4.1h7.1c3 .1 6-.6 8.6-2 2.2-1.3 3.8-3.5 4.3-6.1.6-2.5 0-4.4-1.6-5.6-1.6-1.2-4.3-1.8-7.9-1.8h-7.1l-3.4 15.5zm4.3-19.3h6c3.5 0 6.1-.6 7.9-1.8 1.7-1.1 3-2.9 3.4-4.9.5-2.4.1-4-1.3-5-1.4-1-3.7-1.5-6.8-1.5h-6.3l-2.9 13.2zm44.1 24.2c-2.3.1-4.6-.5-6.7-1.5-1.9-1-3.5-2.4-4.6-4.3-1.2-2.1-1.9-4.3-2.1-6.7-.2-3 0-6 .7-8.8.7-3.1 1.7-6 3.2-8.8 1.3-2.4 3-4.7 5-6.6 1.9-1.8 4-3.2 6.4-4.1 2.3-1 4.8-1.4 7.4-1.4 2.3-.1 4.6.4 6.7 1.5 1.9.9 3.5 2.4 4.6 4.2 1.2 2 2 4.3 2.1 6.6.3 2.9 0 5.9-.7 8.7-.7 3.1-1.7 6.1-3.2 8.8-1.3 2.5-3 4.8-5.1 6.7-1.9 1.8-4.1 3.2-6.5 4.3-2.1.9-4.6 1.4-7.2 1.4zm1-4.6c1.8 0 3.6-.4 5.2-1.2 1.7-.8 3.2-2 4.5-3.4 1.5-1.6 2.7-3.4 3.6-5.3 1.1-2.2 1.9-4.5 2.4-6.9.5-2.2.8-4.5.6-6.8-.1-1.8-.5-3.5-1.3-5.2-.7-1.4-1.8-2.5-3.1-3.3-1.4-.8-3-1.2-4.7-1.1-1.8 0-3.6.4-5.2 1.1-1.7.8-3.2 1.9-4.5 3.3-1.5 1.5-2.7 3.3-3.6 5.2-1.1 2.2-1.9 4.5-2.4 6.8s-.8 4.6-.7 6.9c.1 1.8.5 3.6 1.3 5.3.7 1.4 1.7 2.6 3 3.4 1.7.9 3.3 1.3 4.9 1.2zm43.4 4.6c-2.3.1-4.6-.5-6.7-1.5-1.9-1-3.5-2.4-4.6-4.3-1.2-2.1-1.9-4.3-2.1-6.7-.2-3 0-6 .7-8.8.7-3.1 1.7-6 3.2-8.8 1.3-2.4 3-4.7 5-6.6 1.9-1.8 4-3.2 6.4-4.1 2.3-1 4.8-1.4 7.4-1.4 2.3-.1 4.6.4 6.7 1.5 1.9.9 3.5 2.4 4.6 4.2 1.2 2 2 4.3 2.1 6.6.3 2.9 0 5.9-.7 8.7-.7 3.1-1.7 6.1-3.2 8.8-1.3 2.5-3 4.8-5.1 6.7-1.9 1.8-4.1 3.2-6.5 4.3-2.2.9-4.7 1.4-7.2 1.4zm1-4.6c1.8 0 3.6-.4 5.2-1.2 1.7-.8 3.2-2 4.5-3.4 1.5-1.6 2.7-3.4 3.6-5.3 1.1-2.2 1.9-4.5 2.4-6.9.5-2.2.8-4.5.6-6.8-.1-1.8-.5-3.5-1.3-5.2-.7-1.4-1.8-2.5-3.1-3.3-1.4-.8-3-1.2-4.7-1.1-1.8 0-3.6.4-5.2 1.1-1.7.8-3.2 1.9-4.5 3.3-1.5 1.5-2.7 3.3-3.6 5.2-1.1 2.2-1.9 4.5-2.4 6.8s-.8 4.6-.7 6.9c.1 1.8.5 3.6 1.3 5.3.7 1.4 1.7 2.6 3 3.4 1.6.9 3.3 1.3 4.9 1.2zm28.5 3.8l9-40.7h5.2l-4.5 20.4h.2l21.5-20.4h5.8L566 185.6l9.1 25.2h-5.8l-7.5-21.2-8.8 8.3-2.9 12.9H545z"/></svg></a><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.ndinsider.com/masthead?gps-source=CPMASTHEAD&itm_campaign=2021WINTER&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" target=_blank rel=noopener data-t-l=":tiffany tile (right masthead)|p|c|${m}$4.99 per month." elementtiming=nav-submsg></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/football/ data-t-l=:n|v|c|football elementtiming=nav-item>Football</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/recruiting/ data-t-l=:n|v|c|recruiting>Recruiting</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/irish-stew/ data-t-l=:n|v|c|irish-stew>Irish Stew</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/basketball/mens/ data-t-l=:n|v|c|mens-basketball>Men's Basketball</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/basketball/womens/ data-t-l=:n|v|c|womens-basketball>Women's Basketball</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/more-sports/ data-t-l=:n|v|c|more-sports>More Sports</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=:m|v|g|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=:r|r|g|icon title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb aria-label=Subscribe href="https://subscribe.ndinsider.com/navsub?gps-source=CPTOPNAVBAR&itm_campaign=2021WINTER&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" target=_blank rel=noopener data-t-l=:n|p|c|subscribe elementtiming=nav-subbt></a><div class=gnt_n_us_a_w data-g-r=nav_ce><a class="gnt_n_us_a gnt_n_mn_ce" href="https://login.ndinsider.com/NNDI-GUP/authenticate?success-url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F&cancel-url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-g-r=nav_ab data-g-tn=navus data-t-l=":m|a|g|sign in / salutation" aria-label="Sign In" aria-haspopup=true aria-expanded=false><svg class=gnt_n_us_a_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></a></div></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-in-southbend-ndinsider-C6624-high_impact-sports-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=Sports data-c-ssts=SPORTS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Women's basketball: Pittsburgh at Notre Dame preview</h1><div class=gnt_ar_by>Anthony Anderson</div><div class=gnt_ar_pb>Tribune Correspondent</div><div class=gnt_ar_dt aria-label="Published: 6:00 a.m. ET Dec. 19, 2021 Updated: 9:42 a.m. ET Dec. 19, 2021"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/ data-ss-t="Women's basketball: Pittsburgh at Notre Dame preview" data-ss-d="How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=1075159272997428&href=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-g-r=base_si data-ss-a=f data-t-l=:h|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F&text=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview&via=undefined" data-g-r=base_si data-ss-a=t data-t-l=:h|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview%20-%20from%20Notre%20Dame%20Insider&body=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview%0A%0AHow%20Notre%20Dame%20women's%20basketball%20matches%20up%20against%20Athletic%20Coast%20Conference%20foe%20Pittsburgh%0A%0ACheck%20out%20this%20story%20on%20ndinsider.com%3A%20https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-t-l=:h|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:h|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><aside class="gnt_em gnt_em_vp__tavp" aria-label="Video - Daredevil wingsuit flyer becomes first person to ever fly in and out of an active volcano"><div class="" data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-automatedvideoplayer><div class="gnt_em_vp_a gnt_em_vp__tavp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;in-southbend-ndinsider-C6624&#34;,&#34;pn&#34;:&#34;Notre Dame Insider&#34;,&#34;vidNum&#34;:1,&#34;avp&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;news&#34;,&#34;byline&#34;:&#34;USA TODAY&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;AP&#34;,&#34;createDate&#34;:&#34;2021-12-17T14:01:59Z&#34;,&#34;credit&#34;:&#34;USA TODAY, Associated Press&#34;,&#34;duration&#34;:50000,&#34;headline&#34;:&#34;Daredevil wingsuit flyer becomes first person to ever fly in and out of an active volcano&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/8b31a73b-10cd-43b8-b113-89fb217f6f7f/9110f5d6-39a3-44a2-8b67-7dc4b72fe384/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=8937202002&#34;,&#34;id&#34;:&#34;8937202002&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2021/12/17/USAT/057dd034-2837-4da2-86bb-d23e711df96d-desktop_wingsuit_thumb.png&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2021-12-17T14:01:59Z&#34;,&#34;keywords&#34;:&#34;Wingsuit Flying,Overall Positive,Daredevils,Volcanoes,Video Syndication - USAT&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/8b31a73b-10cd-43b8-b113-89fb217f6f7f/9110f5d6-39a3-44a2-8b67-7dc4b72fe384/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;Associated Press&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.usatoday.com/videos/news/have-you-seen/2021/12/17/daredevil-flies-into-active-volcano-chile-using-wingsuit/8937202002/&#34;},&#34;promoBrief&#34;:&#34;Sebastián Álvarez is known for redefining what is possible in a wingsuit.&#34;,&#34;propertyName&#34;:&#34;USATODAY&#34;,&#34;publishDate&#34;:&#34;2021-12-17T14:01:59Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;have-you-seen&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;dcf2bac7-b86b-4a1d-a5e0-bbd850eb86f7&#34;,&#34;name&#34;:&#34;Wingsuit Flying&#34;},{&#34;id&#34;:&#34;7095bb07-b172-434b-a4eb-8856263ad949&#34;,&#34;name&#34;:&#34;Overall Positive&#34;},{&#34;id&#34;:&#34;69d2dc17-bad7-475e-8382-2ca6190a01e5&#34;,&#34;name&#34;:&#34;Daredevils&#34;},{&#34;id&#34;:&#34;a3ade8e2-2b6d-42c7-83f9-9a923ee30d77&#34;,&#34;name&#34;:&#34;Volcanoes&#34;},{&#34;id&#34;:&#34;6f55135f-3b5e-490d-8a52-a3b8e1f11ee7&#34;,&#34;name&#34;:&#34;Video Syndication - USAT&#34;}],&#34;title&#34;:&#34;Daredevil flies into active volcano in Chile using wingsuit&#34;,&#34;url&#34;:&#34;/videos/news/have-you-seen/2021/12/17/daredevil-flies-into-active-volcano-chile-using-wingsuit/8937202002/&#34;}"></div><button class=gnt_em_vp_db aria-label="Close autoplay video player"><svg class=gnt_em_vp_db_svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2021/12/17/USAT/057dd034-2837-4da2-86bb-d23e711df96d-desktop_wingsuit_thumb.png?width=660&height=371&fit=crop&format=pjpg&auto=webp" headline="Daredevil wingsuit flyer becomes first person to ever fly in and out of an active volcano" muted playsinline elementtiming=avp-video></video></div></div></aside><div class=gnt_ar_b><h2 class=gnt_ar_b_h2>WOMEN’S BASKETBALL</h2><p class=gnt_ar_b_p><strong>WHO</strong>: Pittsburgh (8-3, 0-1 ACC) vs. No. 21 Notre Dame (9-2, 1-0).</p><p class=gnt_ar_b_p><strong>WHEN:</strong> Sunday, 2 p.m.</p><p class=gnt_ar_b_p><strong>WHERE</strong>: Purcell Pavilion (9,149), Notre Dame.</p><p class=gnt_ar_b_p><strong>TICKETS</strong>: Available.</p><p class=gnt_ar_b_p><strong>WATCH</strong>: ACCNX (subscription required).</p><p class=gnt_ar_b_p><strong>LISTEN:</strong> WQLQ (99.9 FM).</p><p class=gnt_ar_b_p><strong class=gnt_ar_b_al>► One game at a time:</strong><a href=/story/sports/2021/11/10/notre-dame-fighting-irish-womens-basketball-2021-22-game-by-game/6337662001/ target=_blank rel=noopener data-t-l=":b|e|inline click|${u}" class=gnt_ar_b_a>A journey through Notre Dame's 2021-22 women’s basketball season</a></p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:394px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2021/12/18/NNDI/038960b4-9cb5-42e2-8f3a-a0b5d851688d-NDWBB-Season-4-2-page-001.jpg?width=660&height=394&fit=crop&format=pjpg&auto=webp" decoding=async alt="Notre Dame women's basketball season statistics"/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Notre Dame women's basketball season statistics" data-c-credit=NCAA></div></figure><p class=gnt_ar_b_p><strong>ABOUT PITTSBURGH: </strong>The Panthers, coming off an 89-54 loss to No. 2 North Carolina State, will be playing for the first time in nine days. … Pitt’s other two defeats have come against No. 23 Texas A&M, 57-46, and in overtime against South Dakota, both at the Paradise Jam on Thanksgiving weekend, and both without since-returned top scorer Jayla Everett. … The Panthers’ top wins include 72-60 over Northwestern (9-3), also at the Jam, and 64-54 at Ball State (6-3). … Everett’s averaging 15.9 points and 1.6 steals over eight games with 19-of-52 shooting on 3s for 36.5%. … Other Pitt leaders include Amber Brown (9.6 points, 6.5 rebounds per game), Dayshanette Harris (8.5 ppg) — she of the game-winning 5-foot floater along the right baseline with 2.7 seconds left to stun Notre Dame in the 2020 ACC Tournament — Liatu King (7.1 ppg, 9.5 rpg) and Rita Igbokwe (6.6 ppg, 7.0 rpg, 1.6 blocks). Five other players are averaging 3.1 to 5.7 points apiece. … The Panthers utilize 11 individuals at 11.7 to Brown’s team-leading 27.5 minutes per game. … Pitt entered the weekend ranked 16th in the nation in offensive rebounds per outing (16.2; ND’s at 14.0) and 25th in overall rebounding margin (plus-10.1; ND’s 31st at plus-9.3).</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-in-southbend-ndinsider-C6624-native-article_link-sports-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p><strong>ABOUT NOTRE DAME</strong>: The Irish, 10-10 last season, can match that victory total just 12 games into this season with a victory over the Panthers. … ND jumped five spots to No. 18 in this week’s coaches’ poll to go with its one-spot movement to No. 21 in the AP poll. … Thanks to their November win at Syracuse, the Irish are early Atlantic Coast Conference tri-leaders with No. 2 North Carolina State and No. 15 Duke at 1-0. … Pitt is one of four league teams ND is scheduled to play twice during the regular season, joined by No. 4 Louisville, Boston College and Syracuse. … Irish leaders include <a href=/story/sports/2021/11/11/womens-college-basketball-notre-dame-maddy-westbeld-profile/6343352001/ target=_blank rel=noopener data-t-l=":b|e|inline click|${u}" class=gnt_ar_b_a>Maddy Westbeld</a> (14.0 ppg, 6.8 rpg, 52.8% from the field), Sonia Citron (12.1 ppg, 1.6 steals, 30-of-33 at the line for 90.9%), Olivia Miles, (11.2 ppg, nation-leading 7.5 assists, 7.1 rebounds), Dara Mabrey (11.1 ppg, 3.5 apg, 26-of-63 on 3s for 41.3%) and Maya Dodson (10.0 ppg, 7.2 rpg, 2.9 blocks). … Notre Dame stands 30-4 all-time against Pittsburgh, including 14-0 at Purcell. The Irish had won 12 straight meetings until that 67-65 Panther upset win in 2020, a contest that turned out to be ND coach Muffet McGraw’s last game. The visiting Irish captured last season’s lone matchup 59-48.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:440px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?width=660&height=440&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?width=1320&height=880&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Maddy Westbeld (34) looks to shoot in the second half against Purdue Fort Wayne Sunday, Dec. 12, 2021, at the Purcell Pavilion."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Maddy Westbeld (34) looks to shoot in the second half against Purdue Fort Wayne Sunday, Dec. 12, 2021, at the Purcell Pavilion." data-c-credit="MATT CASHORE, South Bend Tribune"></div></figure><p class=gnt_ar_b_p><strong>QUOTING</strong>: “(Pitt’s) one of the best rebounding teams in the country and super athletic. They have some great pieces. We have to lock in defensively, do a good job on the boards and be ready for a team that will battle us.” — Niele Ivey, Notre Dame coach.</p><p class=gnt_ar_b_p><em><strong>— By Anthony Anderson</strong></em></p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/ data-ss-t="Women's basketball: Pittsburgh at Notre Dame preview" data-ss-d="How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=1075159272997428&href=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-g-r=base_si data-ss-a=f data-t-l=:i|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F&text=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview&via=undefined" data-g-r=base_si data-ss-a=t data-t-l=:i|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview%20-%20from%20Notre%20Dame%20Insider&body=Women's%20basketball%3A%20Pittsburgh%20at%20Notre%20Dame%20preview%0A%0AHow%20Notre%20Dame%20women's%20basketball%20matches%20up%20against%20Athletic%20Coast%20Conference%20foe%20Pittsburgh%0A%0ACheck%20out%20this%20story%20on%20ndinsider.com%3A%20https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-t-l=:i|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:i|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-in-southbend-ndinsider-C6624-poster-sports-3 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=":taboola (article rail)|e|taboola click"><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.ndinsider.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F&marketName=ndinsider&cta=Right-Rail" class=gnt_m_fs_a data-t-l=":survey|v|c|We're always working..." aria-label="We're always working to improve your experience. Let us know what you think."></a></div><div class=gnt_rr_xst><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-in-southbend-ndinsider-C6624-poster_scroll-sports-4 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-in-southbend-ndinsider-C6624-poster_scroll-sports-5 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/ data-t-l=:b|v|c|x aria-label=Close></a></div></main></div><aside class=gnt_pm onmousedown=event.stopPropagation() onmouseup=event.stopPropagation() data-g-r=base_ex><button class=gnt_pm_eb data-g-r=base_et aria-expanded=false aria-label="Special offer"></button><div class="gnt_pm_ms gnt_pm__de"></div><a class="gnt_pm_a gnt_pm__de" href=# tabindex=0></a></aside><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-in-southbend-ndinsider-C6624-leaderboard_btf-sports-6 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="Notre Dame Insider - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=:f|v|c|about:careers>Careers</a> <a href=https://cm.ndinsider.com/accessibility/ class=gnt_ft_a data-t-l=:f|v|c|about:accessibility>Accessibility</a> <a href=https://www.ndinsider.com/sitemap/ class=gnt_ft_a data-t-l=:f|v|c|about:site-map>Site Map</a> <a href=http://www.indianapublicnotices.com/ class=gnt_ft_a data-t-l=:f|v|c|about:legals>Legals</a> <a href=https://cm.ndinsider.com/ethical-conduct/ class=gnt_ft_a data-t-l=:f|v|c|about:our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.ndinsider.com/terms/ class=gnt_ft_a data-t-l=:f|v|c|about:terms-of-service>Terms of Service</a> <a href=https://cm.ndinsider.com/privacy/ class=gnt_ft_a data-t-l=:f|v|c|about:privacy-policy>Privacy Policy</a> <a href=https://cm.ndinsider.com/privacy-policy/ class=gnt_ft_a data-t-l=:f|v|c|about:california-privacy-right>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=:f|v|c|about:cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.ndinsider.com/contact-us class=gnt_ft_a data-t-l=:f|v|c|support:contact-us>Contact Us</a> <a href=https://supportlocal.usatoday.com/ class=gnt_ft_a data-t-l=:f|v|c|support:support-local-businesses>Support Local Business</a> <a href=https://localiq.com/markets/indiana/ class=gnt_ft_a data-t-l=:f|v|c|support:advertise-your-business>Advertise Your Business</a> <a href=https://cm.ndinsider.com/advertising-terms-conditions class=gnt_ft_a data-t-l=:f|v|c|support:advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://help.ndinsider.com/ class=gnt_ft_a data-t-l=:f|v|c|support:help-center>Help Center</a> <a href=https://imagn.com/licensing-reprints/ class=gnt_ft_a data-t-l=:f|v|c|support:licensing-and-reprints>Licensing & Reprints</a> <a href=https://cm.ndinsider.com/subscriberguide class=gnt_ft_a data-t-l=:f|v|c|support:subscriber-guide>Subscriber Guide</a> <a href=https://account.ndinsider.com/ class=gnt_ft_a data-t-l=:f|v|c|support:my-account>My Account</a> <a href=https://cm.ndinsider.com/site-feedback/ class=gnt_ft_a data-t-l=:f|v|c|support:feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=http://subscribe.ndinsider.com/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:subscribe-today>Subscribe Today</a> <a href=https://profile.ndinsider.com/newsletters/manage class=gnt_ft_a data-t-l=:f|v|c|stay-connected:newsletters>Newsletters</a> <a href=https://www.facebook.com/notredameinsider class=gnt_ft_a data-t-l=:f|v|c|stay-connected:facebook>Facebook</a> <a href=https://www.youtube.com/channel/UCAMR05qSc5mfhVx20fDyAoQ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:youtube>YouTube</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=https://www.usatodaysportsplus.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:usa-today-sports-plus>USA TODAY Sports+</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2021 www.ndinsider.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z31f5d0a1a.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z3c2e568c0.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" inputmode=search mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}:r|r|u| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><script type="gnt/tmpl" data-tmpl-key=navus><div class=gnt_n_us_dd data-g-r=nav_dd><div class=gnt_n_us_dd_u><a class=gnt_n_us_dd_a href=https://account.ndinsider.com/ data-t-l=":m|a|c|manage account">Manage Account</a> <a class=gnt_n_us_dd_a href=https://profile.ndinsider.com/newsletters/manage/ data-t-l=:m|a|c|newsletters>Newsletters</a> <a class=gnt_n_us_dd_a data-u-sr="reg sub" href=https://profile.ndinsider.com/newsletters/preferences/ data-t-l=":m|a|c|email preferences">Email Preferences</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.ndinsider.com/pay data-t-l=":m|a|c|pay bill">Pay Bill</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.ndinsider.com/delivery-issue data-t-l=":m|a|c|report delivery issues">Report Delivery Issues</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.ndinsider.com/delivery-temporary-stop data-t-l=":m|a|c|pause delivery">Pause Delivery</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://cm.ndinsider.com/subscriberguide data-t-l=":m|a|c|subscriber guide">Subscriber Guide</a> <a class=gnt_n_us_dd_a href=https://help.ndinsider.com data-t-l=":m|a|c|help center">Help Center</a> <a class="gnt_n_us_dd_a gnt_n_us_dd_a__li" data-u-sr="reg sub" href="https://user.ndinsider.com/NNDI-GUP/user/logout/?return-url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-t-l=":m|a|c|sign out">Sign Out</a></div><div class=gnt_n_us_dd_ac data-u-sr="anon reg"><div class=gnt_n_us_dd_lbl data-u-sr=anon>Have an existing account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_ba__hl" data-u-sr=anon rel=nofollow href="https://login.ndinsider.com/NNDI-GUP/authenticate?success-url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F&cancel-url=https%3A%2F%2Fwww.ndinsider.com%2Fstory%2Fsports%2F2021%2F12%2F19%2Fnotre-dame-womens-basketball-matchup-foe-pittsburgh%2F8952919002%2F" data-t-l=":m|a|c|sign in">Sign In</a><div class=gnt_n_us_dd_lbl>Already have a print subscription?</div><a class=gnt_n_us_dd_ba rel=nofollow href=https://cm.ndinsider.com/account-activation/ data-t-l=":m|a|c|activate account">Activate account</a><div class=gnt_n_us_dd_lbl data-u-sr=anon>Don't have an account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_a__li" data-u-sr=anon rel=nofollow href="https://login.ndinsider.com/authenticate/?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux" data-t-l=":m|a|c|create account">Create account</a></div></div>|styles|.gnt_n_us_a_w{position:relative}.gnt_n_us_dd{display:none;position:absolute;top:28px;right:25px;padding:14px 0 14px 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_us_dd{display:flex}.gnt_n_us_dd_u{display:flex;flex-direction:column;min-width:165px;padding-right:15px}.gnt_n_us_dd_a{margin:3px auto 4px 3px;padding:0 2px;color:#fff;font:700 14px/18px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;white-space:nowrap}.gnt_n_us_dd_a:hover{color:#e0e0e0}.gnt_n_us_dd_ac{padding:0 15px 0 19px;border-left:1px solid #626262}.gnt_n_us_dd_lbl{margin:5px 0 0;color:#fff;font:700 12px/16px 'Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_us_dd_ba{display:block;width:192px;margin:3px 0 19px;padding:9px 1px 8px;border:3px solid #1665cf;outline-offset:-1px;color:#fff;font:700 14px/17px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;text-align:center}.gnt_n_us_dd_ba__hl{padding:12px 4px 11px!important;border:0!important;background:var(--gnt-bc,#1665cf)}.gnt_n_us_dd_ba:hover{padding:8px 0 7px;border-width:4px;--gnt-bc:#0A32A0}.gnt_n_us_dd_a__li{margin-bottom:6px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3m0rRXahZ84nHF9gzJ1y9m49FGc.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Women's basketball: Pittsburgh at Notre Dame preview","description":"How Notre Dame women's basketball matches up against Athletic Coast Conference foe Pittsburgh","url":"https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ndinsider.com/story/sports/2021/12/19/notre-dame-womens-basketball-matchup-foe-pittsburgh/8952919002/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?width=1200&disable=upscale&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG?crop=2399,1350,x0,y120&width=1600&height=800&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2021-12-19T11:00:07Z","dateCreated":"2021-12-19T11:00:07Z","dateModified":"2021-12-19T14:42:27Z","articleSection":"sports","publisher":{"@type":"Organization","name":"ND Insider","logo":"https://www.ndinsider.com/sitelogos/m-oc.svg"},"author":["Anthony Anderson"],"keywords":["access:metered","ssts:sports","type:story","tag:University of Notre Dame Fighting Irish Women's Basketball","tag:Overall Positive","tag:Women's College Basketball","tag:Notre Dame Fighting Irish"],"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gnt_ar_b"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Tribune Correspondent - Unlimited Digital Access","productID":"ndinsider.com:standard"},"metadata":"{\"id\":\"8952919002\",\"siteCode\":\"NNDI\",\"contentSourceCode\":\"NNDI\",\"ssts\":\"sports\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/12/18/NNDI/038960b4-9cb5-42e2-8f3a-a0b5d851688d-NDWBB-Season-4-2-page-001.jpg","caption":"Notre Dame women's basketball season statistics","copyrightHolder":"NCAA"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2021/12/12/NNDI/06ccfef7-aa73-4484-bb2b-86de3344a16f-ndwbb12122021_12.JPG","caption":"Maddy Westbeld (34) looks to shoot in the second half against Purdue Fort Wayne Sunday, Dec. 12, 2021, at the Purcell Pavilion.","copyrightHolder":"MATT CASHORE, South Bend Tribune"}]</script></body></html>